MATLAB Answers

0

古いバージョン用のNeural network toolbox

Asked by KOMEI MATSUI on 3 Jul 2019
Latest activity Answered by Gerile Geri on 4 Jul 2019
matMatlab 2017bを使っています。Neural Network Toolboxをインストールしたいのですが、最新のDeep Learning Toolboxしか見つからず、2017bにどのようにしてインストールすればよいのかわかりません。

  0 Comments

Sign in to comment.

1 Answer

Answer by Gerile Geri on 4 Jul 2019

評価版の場合、最新のバージョンしか提供されておりません。
もしどうしても旧バージョンが必要な場合、ライセンスを使用されている国のMathWorks 営業担当へご相談ください。

  0 Comments

Sign in to comment.